Franken-Digital Forum powered by webhosting-franken.de 
...rund um die digitale Fotografie
Ergebnis 1 bis 2 von 2

Thema: Wackelkontakt in der D80?

  1. #1

    Ausrufezeichen Wackelkontakt in der D80?

    Hallo Forum,
    als Nutzer der Nikon D80 habe ich schon seit längerer Zeit das Problem, dass bei Hochformat-Aufnahmen, die Kamera nach einiger Zeit die Meldung "Akku leer" anzeigt, obwohl der Original-Akku voll ist. Nach dem Herausnehmen und Wiedereinsetzen geht das so lange gut, bis ich die Kamera wieder drehe für Hochformat-Fotos. Dann geht es wieder los. Das gleiche passiert mir auch über den Nikon-Batteriegriff mit zwei Original-Akkus.

    Der Versand, über den der t-online-shop die Kamera letztes Jahr geliefert hat, reagiert bisher nicht auf meine Anfragen.

    Gibt es ähnliche Erfahrungen mit der Kamera? Vor einer zu ausgiebigen Reinigung der Kontakte habe ich bisher noch abgesehen, weil ich erst beim Verkäufer wegen der Garantie anfragen wollte.
    Habt Ihr noch Ideen, was es sonst sein könnte?
    Danke.
    Grüße aus Nürnberg

  2. #2
    Aktiver User
    Registriert seit
    03.11.2007
    Beiträge
    31

    Standard

    normalerweise müsstest Du da noch Garantie drauf haben... frage doch mal bei Nikon an, musst Du aber registriert sein...die geben auf solche Fragen innerhalb weniger Tage Auskunft. Auch wenn es manchmal nur heißt: Kamera einschicken....

    zu finden unter Service & Support bei:

    http://www.nikon.de

    Gruß, Hans-Jürgen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •